Home Page Start Live Chat
Knowledgebase
Support Center > Support Center > Knowledgebase

What version of perl are you using?

Solution We are using version 5.x.x. For more details please contact our support department.
 
Was this article helpful? yes / no
Article details
Article ID: 35
Category: Knowledgebase
Date added: 2009-12-14 18:51:06
Views: 469
Rating (Votes): Article rated 2.3/5.0 (3)

 
<< Go back

 Copyright © 2003-2011 HostingConcept Inc. All rights reserved.